Aller au contenu


Photo

Problème photos: DD LaCie Play HD


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 chantal

chantal

    Professionnel

  • Membres
  • PipPipPipPip
  • 108 messages
  • Gender:Female
  • Location:91
  • Mac : Imac 24" 3.06 GHZ Intel 4 GO
  • Version OS X : 10.6.8

Posté 03 mai 2012 - 19:35

Bonsoir,

j'ai acheté récemment un DD Multimédias LaCie Play HD, 2TB, formaté NTFS.
J'y ai mis plusieurs dossiers photos numériques et d'autres scannées, en plaçant de temps en temps un titre blanc sur fond couleur effectué dans photoshop.

J'ai acheté un autre câble HDMI, car celui fourni semble de qualité médiocre...

En visionnant ces différents dossiers sur la TV sous forme de diaporama, il apparaît en aléatoire, une sorte de "pointillés" ou lignes de pointillés de couleur sur certaines photos et sur certains titres.
Si je fais marche arrière, et reviens sur ces photos à problème, il n'y a plus de pointillés !??

J'ai contacté l'assistance en ligne, qui m'a demandé si j'avais regardé, dans un premier temps les câbles de connexion... puis hier on m'a orienté vers le SAV qui a changé la carte d'interface ce matin et m'a dit que la mise à jour de celle-ci était récente.
Au final, le problème demeure !

J'ai également testé sur la TV d'une voisine = idem.

Si vous avez une idée, ou rencontré ce problème, merci de m'en faire part.

Bonne soirée,

Chantal





#2 jean yves

jean yves

    Nouveau

  • Membres
  • Pip
  • 1 messages

Posté 16 juillet 2012 - 13:21

Bonjour

J'ai le même problème avec le même DD 2To LaCie playHD :parfois j'ai des lignes en pointillés sur mes photos.
Je me suis aperçu qu'en visionnant uniquement des photos ,j'ai même fait l'essai pendant plus d'une heure ,il n'y avait aucun problème .
Par contre si je visionne une vidéo et que je retourne voir des photos j'ai les lignes en pointillé dès la 2 ou 3ème photo .
J'ai trouvé une solution :après avoir visionné une vidéo il faut mettre sur arrêt le DD puis le redémarrer et visionner des photos ,c'est un peu contraignant mais çà marche.
Il semble qu'en mettant hors tension le DD on le réinitialise .
Essayez la manip ,c'est vraiment tout simple!

Bonne chance


#3 chantal

chantal

    Professionnel

  • Membres
  • PipPipPipPip
  • 108 messages
  • Gender:Female
  • Location:91
  • Mac : Imac 24" 3.06 GHZ Intel 4 GO
  • Version OS X : 10.6.8

Posté 14 août 2012 - 11:11

Bonjour,

Merci pour votre intervention et désolée de vous répondre tardivement.

Le revendeur a procédé à un échange de DD et désolation, le problème persiste.
J'ai essayé votre manip, un jour cela fonctionne, le lendemain des traits peuvent apparaitre!...
Je n'ai pas mis de vidéo sur ce DD.

Est-ce un problème de fichiers lourds, de mémoire, ??? Mystère !
La Cie n'a pas été en mesure de me répondre favorablement.
Dommage !

Chantal


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)