RSS




Bienvenue invité ( Connexion | Inscription )


10 Pages V  < 1 2 3 4 5 > »  Start new topic
> MPEG Streamclip
    Titre Réponses Auteur Lectures Dernière action
No New Posts
2 Radamante 2 716 dimanche 3 janvier 2010 à 10 h 58
Dernier message par : herve
No new  
15 ppz78 5 491 dimanche 3 janvier 2010 à 10 h 56
Dernier message par : herve
No New Posts
5 ragnarok 3 401 dimanche 3 janvier 2010 à 05 h 03
Dernier message par : louisalain
No new  
18 sylvaint2 6 092 dimanche 20 décembre 2009 à 10 h 01
Dernier message par : sylvaint2
No New Posts  
2 kkriss 2 178 samedi 5 décembre 2009 à 12 h 12
Dernier message par : herve
No New Posts  
0 kkriss 1 362 jeudi 3 décembre 2009 à 21 h 31
Dernier message par : kkriss
No New Posts  
1 M. Paul 1 721 mercredi 18 novembre 2009 à 11 h 59
Dernier message par : Mikélé
No New Posts  
6 Andre Rombauts 3 178 mardi 27 octobre 2009 à 10 h 29
Dernier message par : Andre Rombauts
No New Posts  
6 rijk 6 646 jeudi 15 octobre 2009 à 10 h 57
Dernier message par : herve
No New Posts
Topic has attachmentsRéglage pour corriger les proportions fichier .mov #Résolu
Problème 16/9 - Réencodage pour iDVD
3 osorkon 3 563 jeudi 24 septembre 2009 à 22 h 35
Dernier message par : adesir
No New Posts  
9 amartinod 3 297 mardi 11 août 2009 à 12 h 17
Dernier message par : uzboxberg
No New Posts  
10 Goudurisc 3 290 samedi 4 juillet 2009 à 00 h 13
Dernier message par : Goudurisc
No new  
17 chromosomix 6 693 dimanche 28 juin 2009 à 15 h 25
Dernier message par : louisalain
No New Posts  
MOD en DV...
perte de qualité?
1 variole 2 153 samedi 20 juin 2009 à 18 h 28
Dernier message par : herve
No New Posts  
MPEG-2 en .MOV avec Streamclip réglages
faut-il désentrelacer ?
2 gingembre 3 553 vendredi 12 juin 2009 à 10 h 23
Dernier message par : xrayconcept
No New Posts  
ASTUCE pour reparer du AVI illisible avec Mpeg streamclip
problème de timecode en .avi refusé par MPEG streamclip
0 xrayconcept 4 869 vendredi 12 juin 2009 à 10 h 14
Dernier message par : xrayconcept
No new  
19 Telemac 4 865 jeudi 11 juin 2009 à 16 h 18
Dernier message par : Telemac
No New Posts  
Topic has attachmentsProblème de qualité vidéo mpeg sous Mac (help)
Problème de qualité vidéo mpeg sous Mac (help)
3 julienp 2 204 lundi 8 juin 2009 à 09 h 32
Dernier message par : herve
No New Posts  
6 DEPOID JEAN 2 855 mercredi 25 mars 2009 à 11 h 14
Dernier message par : DEPOID JEAN
No New Posts  
4 PDV aka JPEG 5 206 jeudi 19 mars 2009 à 02 h 49
Dernier message par : Mikélé
10 Pages V  < 1 2 3 4 5 > »  Start new topic
3 utilisateur(s) sur ce forum (3 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

New Posts  Sujet ouvert (nouvelles réponses)
No New Posts  Sujet ouvert (pas de nouvelle réponse)
Moved  Sujet déplacé
Poll  Sondage (nouveaux votes)
No new votes  Sondage (pas de nouveau vote)
Closed  Sujet fermé


Se souvenir de ces options