Aller au contenu


Photo

Espace disque insuffisant (1To de disponible)


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 Flo71

Flo71

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Mac : imac
  • Version OS X : 10.15

Posté 14 novembre 2019 - 17:32

Bonjour,

 

C'est peut-être une erreur de débutant mais je ne comprends vraiment pas...

 

J'ai un iMac 10.15 neuf, iMovie est installé d'origine.

Je lance l'appli iMovie 10.1.10 > Créer > Film > Importer des Médias > (je sélectionne une image ou son ou vidéo) > Je clique sur importer la sélection

 

et là j'ai un message d'erreur Espace disque insuffisant "L’espace disque sur l’emplacement de destination sélectionné est insuffisant. Veuillez en choisir un autre ou libérer de l’espace" alors que le mac est neuf et que j'ai presque 1 To de disponible...

 

Savez-vous d'où peut provenir le problème ?

 

Cordialement,

Florian.

 

Miniature(s) jointe(s)

  • Capture d’écran 2019-11-14 à 17.29.09.png


#2 adesir

adesir

    Administrateur

  • Admin
  • PipPipPipPipPip
  • 4 345 messages
  • Gender:Male
  • Location:Jouy en Josas
  • Interests:Sobriété, efficacité, renouvelable !
  • Mac : iMac 5K 2017
  • Version OS X : 10.12.6

Posté 14 novembre 2019 - 17:56

Bonjour et bienvenue,

 

Gros bug, semble-t-il...

 

Catalina est bien à jour ? Même si le Mac est neuf...

 

Antoine



#3 JLB21

JLB21

    Maître

  • Membres
  • PipPipPipPipPip
  • 1 592 messages
  • Gender:Male
  • Location:78
  • Mac : iMac i9 5K 3,6 GHz 40 Go CG 8 Go
  • Version OS X : 10.15

Posté 14 novembre 2019 - 18:57

Bonsoir,

 

Pourrais-tu nous préciser où est localisée ta bibliothèque iMovie ?

Je pense qu'il doit y avoir un problème à ce niveau.

Chez moi, sous Catalina, iMovie importe sans problème n'importe quel média. 

 

Il ne s'agit donc en aucun cas d'un bug. :P



#4 Flo71

Flo71

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Mac : imac
  • Version OS X : 10.15

Posté 14 novembre 2019 - 20:50

Salut Antoine,

 

Du coup, après avoir vu ton message j'ai mis à jour Catalina et j'ai toujours le même problème...  :(



#5 Flo71

Flo71

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Mac : imac
  • Version OS X : 10.15

Posté 14 novembre 2019 - 20:54

Bonsoir,

 

Pourrais-tu nous préciser où est localisée ta bibliothèque iMovie ?

Je pense qu'il doit y avoir un problème à ce niveau.

Chez moi, sous Catalina, iMovie importe sans problème n'importe quel média. 

 

Il ne s'agit donc en aucun cas d'un bug. :P

 

Salut JLB21,

 

La bibliothèque est dans Utilisateurs > Home > Vidéos, j'avais essayé d'en créer une autre mais ça n'a pas résolu le problème.



#6 Flo71

Flo71

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Mac : imac
  • Version OS X : 10.15

Posté 15 novembre 2019 - 00:22

Du coup, j'ai mis à jour iMovie (10.1.10 => 10.1.13) et le problème est résolu :) 



#7 JLB21

JLB21

    Maître

  • Membres
  • PipPipPipPipPip
  • 1 592 messages
  • Gender:Male
  • Location:78
  • Mac : iMac i9 5K 3,6 GHz 40 Go CG 8 Go
  • Version OS X : 10.15

Posté 15 novembre 2019 - 10:11

Ouf, tant mieux !  ;)

 

Je pense que d'une manière générale, avant de poster un problème comme tu l'as fait, il est quand même préférable de vérifier que l'on a bien le logiciel incriminé à jour et en phase avec l'OS en place…

Cela évite des pertes de temps à la personne qui évoque le problème et à celle qui essaie de proposer des solutions… :mellow:




1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)