Aller au contenu


Photo

L'exportation de mon film a échoué


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 Boljo

Boljo

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Mac : iMac (21,55 pouces, mi-2011)
  • Version OS X : Sierra

Posté 13 mai 2017 - 17:30

Bonjour,

 

J'ai Imac, OS Sierra fraîchement télécharger. Imovie fonctionne sauf que les opérations de partage échouent

et renvoie le message d'erreur suivant :

 

L’opération n’a pas pu s’achever. (com.apple.Compressor.CompressorKit.ErrorDomain erreur -1).

 

J'ai supprimé Imovie par App, supprimé le fichier .plist.

 

Rien n'y fait, le projet ne s'exporte pas ni avec un film issu d'un iPhone ni avec un diaporama.

 

Merci de votre aide.



#2 JLB21

JLB21

    Maître

  • Membres
  • PipPipPipPipPip
  • 1 304 messages
  • Gender:Male
  • Location:78
  • Mac : iMac i7 5K 4 GHz 24 Go CG 4 Go
  • Version OS X : 10.13

Posté 13 mai 2017 - 19:08

Bonsoir,

 

Que veux-tu dire par 'J'ai supprimé Imovie par App' ?  As-tu mis l'application à la corbeille et l'as-tu re-téléchargée sur AppStore ?

A quel moment l'opération échoue-t-elle ?

Quel est le taux d'occupation de ton DDI ?

As-tu rajouté de l'audio, de quelle origine et sous quel format ?

 

Essaie d'exporter un tout petit bout de vidéo depuis un autre compte que la tien (compte invité ou créé à cette attention). Si la vidéo s'exporte, c'est que tu as un problème dans ton compte utilisateur courant.

Ce qui est quand même peu probable puisque tu prétends avoir installé Sierra tout récemment…

Mais il faut levérifier. 




1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)