Aller au contenu


Photo
- - - - -

Problème de son à l'exportation

son exportation

  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Florence

Florence

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Mac : Imac 21,5
  • Version OS X : 10.11

Posté 09 juillet 2022 - 22:04

Bonjour,

 

Lorsque j'exporte mon montage en fichier Master, j'ai depuis quelques temps un son détérioré, dans les aigus. Tous les graves disparaissent, même James Brown a une voix de fausset. La musique part aussi dans les aigus. Je précise qu'avant, tout fonctionnait bien, j'ai tenté de l'améliorer avec l'égaliseur graphique, ça ne change rien. Sur mon montage, quelque soit le son importé (voix ou musique) il est parfait. 

Je suis sous El Capitain, je n'ai pas assez de mémoire pour upgrader la version, pas le temps de déposer mon Mac pour en ajouter, parce que j'ai besoin de mon ordinateur tous les jours. Mais est ce que cela vient de ça ? Mystère...

 

Merci à tous ceux et celles qui pourraient m'aider, vraiment.

 

Florence



#2 Macgicien

Macgicien

    Professionnel

  • Membres
  • PipPipPipPip
  • 169 messages

Posté 13 juillet 2022 - 06:07

Salut,

Un problème étonnant.

Est-ce que tu peux mettre en ligne un extrait d'export pour qu'on puisse tester ?

Avec quoi ouvres-tu le fichier ? Est-ce que tu as testé avec plusieurs players ? Le problème est aussi présent quand tu fais barre d'espace dans le Finder ?



#3 marionlntz

marionlntz

    Nouveau

  • Membres
  • Pip
  • 1 messages

Posté 05 août 2022 - 13:29

Bonjour,

 

J'ai un probleme similaire, quand je mets mon footage dans la timeline, le son n'est plus le meme, ca me fait une voix super grave. je ne sais pas comment modifier ca



#4 Macgicien

Macgicien

    Professionnel

  • Membres
  • PipPipPipPip
  • 169 messages

Posté 05 août 2022 - 16:18

Salut,

Donc même demande que pour le premier message.

Est-ce que tu peux nous fournir un fichier court d'un rush pour que nous puissions comprendre le problème ?

 

Quel est le codec de ton rush, quel format as-tu donné à ton projet ?




1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)