Aller au contenu


Photo

Accéléré Canon XC10


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 CarolineCanonCX1006

CarolineCanonCX1006

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Mac : i MAC
  • Version OS X : 10.11

Posté 21 juillet 2016 - 00:18

Bonsoir, 

 

Je me permets d vous contacter car j'ai un gros soucis par rapport à une captation que j'ai réalisé aujourd'hui. Je filme avec un Canon XC10 et j'ai malencontreusement fait une mauvaise manipulation, qui a fait que, toutes mes images sont en accélérées. Ma question est donc la suivante : 

Est ce je peux basculer du mode d'enregistrement en accéléré vers le mode standard ??

Ou est ce que c'est foutu ???

 

Merci d'avance de vos réponses



#2 uzboxberg

uzboxberg

    Maître

  • Membres
  • PipPipPipPipPip
  • 3 104 messages
  • Gender:Male
  • Location:Paris
  • Mac : iMac alu 27" Core i5 24 Go
  • Version OS X : 10.11

Posté 22 juillet 2016 - 08:33

bonjour,

malheureusement je ne comprends pas très bien ton problème (images en accélérées).

Tu as filmé en 100 images/sec (à 720p), c'est ça ?

Ensuite, sur la cam tu peux bien sûr basculer d'un mode d'enregistrement à l'autre. Mais ce que tu veux faire probablement, est de faire défiler tes images à vitesse "normale" et là, ça dépend de ton logiciel de montage, que nous ne connaissons pas. Réduire la vitesse est généralement pas un problème, contrairement à l'augmentation où l'on manque d'images.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)