Aller au contenu


Photo
- - - - -

rush rouge

rouge Takara multicams

  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 hermanjean57

hermanjean57

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Mac : I mac
  • Version OS X : sierra

Posté 05 avril 2017 - 06:52

Bien le bonjour à tous ,

sous final cut pro 10, je viens d'importer des rushs venant de trois cameras différentes. une sony HDR CXC 130, une go pro Hero 3 et enfin une Takara CS17 afin de faire un montage multicams.

Jusque maintenant avec la Sony et la Gopro pas de problème...

Les séquences de la Takara apparaissent en rouge (voir fichier joint).

J'ai essayé une autre carte mémoire , d'autres règlages (images secondes) ..rien à faire!

Quelqu'un a t il une idée?

Miniature(s) jointe(s)

  • captureEcranRouge.jpeg


#2 JLB21

JLB21

    Maître

  • Membres
  • PipPipPipPipPip
  • 1 248 messages
  • Gender:Male
  • Location:78
  • Mac : iMac i7 5K 4 GHz 24 Go CG 4 Go
  • Version OS X : 10.12

Posté 05 avril 2017 - 08:47

Bonjour,

 

Quelle est ta version de FCP X ?

 

Concernant tes rushes issus de ta Takara CS17 :

- comment sont-ils lus dans QuickTime ou dans d'autres lecteurs comme MPlayerX ou mpv (éventuellement VLC) ?

- quels sont leurs caractéristiques : container, codecs vidéo/audio, fréquence d'images, définition et débit (les passer sur Mediainfo)

- comments sont-ils importés dans iMovie 10 ?

- pourrais-tu mettre un bout de clip par exemple sur Wetransfer ou autres et nous donner le lien de téléchargement ?




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)