Aller au contenu


Photo

Tous les Blu-Ray ne sont pas pris en charge


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 tutu13

tutu13

    Professionnel

  • Membres
  • PipPipPipPip
  • 126 messages

Posté 21 octobre 2012 - 17:00

Salut à tous,

j'ai un graveur Blu-Ray qui fonctionne très bien
j'crois que c'est un un LG (HL-DT-ST BD-RE BH10LS30)
connecté en SATA dans mon MacPro (Leopard).

Les disques Blu-Ray du commerce apparaissent sur le bureau quand je les insère,
sauf quelques un qui sont sont automatiquement éjectés.
Pourtant ils se comportent normalement sur une platine de salon.

D'où viendrait cette restriction?

Meci

#2 Mikélé

Mikélé

    Maître

  • Membres
  • PipPipPipPipPip
  • 723 messages
  • Gender:Male
  • Location:92° sud
  • Mac : iMac 5K i7@4.0GHz 32G/4G/FD3T
  • Version OS X : 10.12

Posté 23 octobre 2012 - 22:49

Salut

1) j'ai le même graveur que toi (entre autres)
mais avec 10.6.x ou 10.7.x ou10.8.x
2) et connecté en USB (bridge SATA <> USB2)
3) jamais rencontré ce problème
4) avec quels titres / films blu-ray ?
5) quels logiciels sont installés ?

Mikélé

Modifié par Mikélé, 23 octobre 2012 - 22:50.


#3 tutu13

tutu13

    Professionnel

  • Membres
  • PipPipPipPip
  • 126 messages

Posté 24 octobre 2012 - 10:26

j'ai dit "quelques un", mais en fait j'n'en ai testé que quatre,
et un seul ne veut pas monter.
je vous dirai s'il y en a d'autres.


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)